<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr" ><head><meta name="dailymotion-domain-verification" content="dmale2tc6sg245prv" /><META http-equiv="Content-Type" content="text/html; charset=utf-8">  <script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.js"></script> <base href="http://ecuadorenvivo.com/internacional/37-/67062-entre-punetazos-y-gritos-de-fuera-nazi-asi-fue-el-discurso-en-florida-de-richard-spencer-bbc-mundo-de-londres.html" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="gafas,oscuras,quién,pirámide,camisa,rubio,entra,idéntica,cuello,tienen,deciden,altos,dorada,hombres,todos,policía,hombre,beige,blanquísima,aparte,tiene,pantalón" /><meta name="description" content="-Él no entra. El hombre rubio, de camisa blanquísima, pantalón beige y gafas oscuras pide al policía que me aparte de la fila. Tiene un pin con una pirámide dorada en el cuello de su camisa, una" /><meta name="generator" content="Joomla! - Open Source Content Management" /><title>Noticias Ecuador - Ecuador en vivo - Entre puñetazos y gritos de &quot;fuera nazi&quot;: así fue el discurso en Florida de Richard Spencer | BBC Mundo de Londres | Internacional</title><link rel="stylesheet" type="text/css" href="/plugins/system/jch_optimize/libs/jscss.php?f=49c7b208da6e14e75ab4347b0b626f2f-cache-plg_jch_optimize-4aa3eba53fc0a89b70659a868b6d08f9&amp;type=css&amp;d=30"/><link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="http://www.ecuadorenvivo.com/internacional/37-/67062-entre-punetazos-y-gritos-de-fuera-nazi-asi-fue-el-discurso-en-florida-de-richard-spencer-bbc-mundo-de-londres.html" rel="canonical" /> <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script> <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script> <script src="/media/system/js/mootools-core.js" type="text/javascript"></script> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/media/system/js/caption.js" type="text/javascript"></script> <script src="/media/system/js/modal.js" type="text/javascript"></script> <script src="/plugins/content/extravote/assets/extravote.js" type="text/javascript"></script> <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script> <script src="/media/mod_buaxua_floating/assets/buaxua_floating.js" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js" type="text/javascript"></script> <script type="text/javascript">
window.addEvent('load',function(){new JCaption('img.caption');});window.addEvent('domready',function(){SqueezeBox.initialize({});SqueezeBox.assign($$('a.modal'),{parse:'rel'});});var ev_basefolder='';var extravote_text=Array('Your browser does not support AJAX!','Loading','Thank you for voting!','You need to login to rate this item.','You have already rated this item.','(%s Votes)','(%s Vote)','Rating %s ');JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});window.addEvent('domready',function(){$$('.hasTip').each(function(el){var title=el.get('title');if(title){var parts=title.split('::',2);el.store('tip:title',parts[0]);el.store('tip:text',parts[1]);}});var JTooltips=new Tips($$('.hasTip'),{maxTitleChars:50,fixed:false});});!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <script type="text/javascript" src="/libraries/videobox/js/videobox.js"></script> <script type="text/javascript" src="/libraries/videobox/js/functions.js"></script> <meta property="fb:app_id" content="361405940687873" /><meta property="fb:admins" content="100001245325507,514455253,729112396"/><meta property="fb:app_id" content="441567105907345,1747970948804379"/><link rel="shortcut icon" type="image/x-icon" href="/templates/ecuadorenvivo/images/favicon.ico"> <script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js" defer="defer"></script> <script type="text/javascript" src="/templates/ecuadorenvivo/js/jquery.fancybox.pack.js" defer="defer"></script>  <script type="text/javascript" src="/templates/ecuadorenvivo/js/perfectscroll.js" defer="defer"></script> <link href='http://fonts.googleapis.com/css?family=Lato:400,400italic,700,700italic' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="Ecuador en vivo - Su informaci&oacute;n al instante" href="http://www.ecuadorenvivo.com/index.php?format=feed&type=rss" /> <script type="text/javascript" defer="defer">
jQuery(document).ready(function(){jQuery(".fancybox").fancybox();});</script> <script language="javascript">
var addthis_config={ui_language:"es"}</script> <script type="text/javascript" src="/templates/ecuadorenvivo/js/functions.js" defer="defer"></script> <style type="text/css">#contenido #columnaIzquierda{width:721px;border-right:1px #CCC dotted;float:left}#contenido #columnaCentro{display:none}#contenido #slideshow{display:none}#columnaIzquierda h2 a{border:0;font-size:22pt !important;line-height:33px !important;padding-bottom:10px;color:#0050B4}.item-page,.item-page p{line-height:25px}</style></head><body><div id="bubble"><div id="topAds"><div id="banner1" style="width:728px;padding:0 0 0 0;float:left;margin:0;position:relative;z-index:99999"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=79");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a696d25e&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=79&amp;cb={random}&amp;n=a696d25e&amp;ct0={clickurl}' border='0' alt='' /></a></noscript> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=117");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a72ef660&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=117&amp;cb={random}&amp;n=a72ef660&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div id="banner2" style="width:260px;padding:0 0 0 0;margin-left:4px;float:left;z-index:-1"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=202");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a953ca14&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=202&amp;cb={random}&amp;n=a953ca14&amp;ct0={clickurl}' border='0' alt='' /></a></noscript> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=203");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2ed5833&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=203&amp;cb={random}&amp;n=a2ed5833&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div></div><div style="clear:both"></div><div id="wrapper"><div id="menuAux"><div id="fecha">Ecuador,
Viernes 20 de octubre del 2017</div><div id="busqueda"><form action="/internacional.html" method="post"><div class="search"> <label for="mod-search-searchword"> </label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="2" value="Buscar..."  onblur="if (this.value=='') this.value='Buscar...';" onfocus="if (this.value=='Buscar...') this.value='';" /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="284" /></div></form></div><div id="ingreso"> <span id="saludos"><a href="javascript:showForm();" class="botonIngreso">Ingreso >></a></span></div><ul class="menu" id="mainlevel-nav"><li class="item-327"><a href="/registrese-a.html" >Regístrese</a></li><li class="item-115"><a href="#" >Contáctanos</a></li></ul><div id="compartir"><div>Síguenos</div><div> <img src="/templates/ecuadorenvivo/images/social_icons.png" alt="" width="91" height="27" usemap="#map_social" /><map name="map_social" id="map_social"><area shape="rect" coords="61,-2,91,29" href="http://www.ecuadorenvivo.com/index.php?format=feed&amp;type=rss" target="_blank" alt="RSS" /><area shape="rect" coords="30,0,60,28" href="https://twitter.com/ecuadorenvivo" target="_blank" alt="Síguenos en Twitter" /><area shape="rect" coords="0,-1,29,28" href="https://www.facebook.com/ecuadorenvivoEC" target="_blank" alt="Síguenos en Facebook" /></map></div></div></div><div id="formularioIngreso"><div class="sclogin sourcecoast" id="sclogin-345"><div class="row-fluid"><div class="sclogin-joomla-login horizontal pull-left"><form action="/internacional.html" method="post" id="sclogin-form345"><fieldset class="userdata span12"><div class="control-group pull-left" id="form-sclogin-username"><div class="controls"><div class="input-append"> <input name="username" tabindex="0" id="sclogin-username" alt="username" type="text" class="input-small"
placeholder="Nombre de usuario"></div></div></div><div class="control-group pull-left" id="form-sclogin-password"><div class="controls"><div class="input-append"> <input name="password" tabindex="0" id="sclogin-passwd" alt="password" type="password" class="input-small"
placeholder="Contraseña"></div></div></div><div class="control-group pull-left" id="form-sclogin-submitcreate"> <button type="submit" name="Submit" class="btn btn-primary">Identificarse</button> <a class="btn" href="/component/users/?view=registration">Registrarse</a></div><div class="control-group" id="form-sclogin-remember"> <label for="sclogin-remember"> <input id="sclogin-remember" type="checkbox" name="remember" class="inputbox" checked="checked" value="yes" alt="Remember Me" /> Recuérdeme </label></div> <input type="hidden" name="option" value="com_users"/><input type="hidden" name="task" value="user.login"/><input type="hidden" name="return" value="aHR0cDovL2VjdWFkb3JlbnZpdm8uY29tL2ludGVybmFjaW9uYWwvMzctLzY3MDYyLWVudHJlLXB1bmV0YXpvcy15LWdyaXRvcy1kZS1mdWVyYS1uYXppLWFzaS1mdWUtZWwtZGlzY3Vyc28tZW4tZmxvcmlkYS1kZS1yaWNoYXJkLXNwZW5jZXItYmJjLW11bmRvLWRlLWxvbmRyZXMuaHRtbA=="/><input type="hidden" name="mod_id" value="345"/><input type="hidden" name="3f44a9997bb4129210c4ea3ca0c49264" value="1" /></fieldset></form></div><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div id="header"><div id="logo"> <a href="/index.php"><img src="/templates/ecuadorenvivo/images/logo.png" border="0" width="990" height="130" alt="ecuadorenvivo.com -- El peri&oacute;dico que est&aacute; vivo --" /></a></div><div id="menuPrincipal"><ul class="menu" id="mainlevel"><li class="item-101"><a href="/" >Portada</a></li><li class="item-362 deeper parent"><a href="/entrevistas.html" >Entrevistas</a><ul><li class="item-409"><a href="/entrevistas/a-quemarropa.html" >A Quemarropa</a></li><li class="item-410"><a href="/entrevistas/la-voz-de-la-gente.html" >La voz de la gente</a></li><li class="item-411"><a href="/entrevistas/punto-de-vista.html" >Punto de Vista</a></li><li class="item-426"><a href="/entrevistas/frontal-mente.html" >Frontal-Mente</a></li></ul></li><li class="item-361 deeper parent"><a href="/quito2.html" >Ciudades</a><ul><li class="item-407"><a href="/quito2/quitop.html" >Quito</a></li><li class="item-408"><a href="/quito2/guayaquil.html" >Guayaquil</a></li></ul></li><li class="item-136"><a href="/opinion.html" >Opinión </a></li><li class="item-131"><a href="/politica.html" >Política</a></li><li class="item-124 current active"><a href="/internacional.html" >Internacional</a></li><li class="item-132"><a href="/economia.html" >Economía</a></li><li class="item-133 deeper parent"><a href="/reportajes.html" >Reportajes</a><ul><li class="item-415"><a href="/reportajes/focus.html" >Focus</a></li></ul></li><li class="item-134"><a href="/sociedad.html" >Sociedad</a></li><li class="item-125"><a href="/deportes.html" >Deportes</a></li><li class="item-176"><a href="/gente.html" >Gente</a></li><li class="item-128"><a href="/ediciones-anteriores.html" >Ediciones Anteriores</a></li></ul></div> <script type="text/javascript">
jQuery(window).scroll(function(){var pos=jQuery('#menuPrincipal').offset().top;if(jQuery(this).scrollTop()>279){jQuery('#menuPrincipal').addClass("menuFijo");}
else{jQuery('#menuPrincipal').removeClass("menuFijo");}});</script> <div id="rutaNav"><div class="breadcrumbs"><ul class="breadcrumb"><li><a href="/" class="pathway">Portada</a></li><li><a href="/internacional.html" class="pathway">Internacional</a></li><li><a href="/internacional/37-.html" class="pathway">Internacional</a></li><li><span>Entre puñetazos y gritos de &quot;fuera nazi&quot;: así fue el discurso en Florida de Richard Spencer </span></li></ul></div></div></div><div id="slideshowgrande"></div></div><div id="contenido"><div id="columnaIzquierda"><div id="system-message-container"></div><div class="item-page"><h3 class="pretitle"> BBC Mundo de Londres</h3><h2> <a href="/internacional/37-/67062-entre-punetazos-y-gritos-de-fuera-nazi-asi-fue-el-discurso-en-florida-de-richard-spencer-bbc-mundo-de-londres.html"> Entre puñetazos y gritos de &quot;fuera nazi&quot;: así fue el discurso en Florida de Richard Spencer </a></h2><div id="compartirInterno"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a><a class="addthis_button_google_plusone"></a></div> <script type="text/javascript">
var addthis_config={"data_track_addressbar":true};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30" defer="defer"></script> </div><div class="extravote"><span class="extravote-stars"><span id="rating_67062_0" class="current-rating" style="width:0%;"></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,0.5,0,0,'0',1,1,0);" title="0.5 out of 5" class="ev-5-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,1,0,0,'0',1,1,0);" title="1 out of 5" class="ev-10-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,1.5,0,0,'0',1,1,0);" title="1.5 out of 5" class="ev-15-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,2,0,0,'0',1,1,0);" title="2 out of 5" class="ev-20-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,2.5,0,0,'0',1,1,0);" title="2.5 out of 5" class="ev-25-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,3,0,0,'0',1,1,0);" title="3 out of 5" class="ev-30-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,3.5,0,0,'0',1,1,0);" title="3.5 out of 5" class="ev-35-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,4,0,0,'0',1,1,0);" title="4 out of 5" class="ev-40-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,4.5,0,0,'0',1,1,0);" title="4.5 out of 5" class="ev-45-stars">1</a></span><span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(67062,5,0,0,'0',1,1,0);" title="5 out of 5" class="ev-50-stars">1</a></span></span><span class="extravote-info" id="extravote_67062_0">Rating 0% (0 Votes)</span></div><dl class="article-info"><dt class="article-info-term">Detalles</dt><dd class="published"> Publicado el Viernes, 20 Octubre 2017</dd></dl><p style="text-align: right;"><div style="float:right; margin:0 10px 0 10px"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-7837679359314521"
data-ad-slot="1396929942"></ins> <script>
(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></p><p><img src="/images/2017_DICIEMBRE/WEB20171020BBC-PORTADA_2cad1.jpg" alt="WEB20171020BBC-PORTADA_2cad1.jpg" style="margin-right: 5px;" /></p><p>-Él no entra.</p><p>El hombre rubio, de camisa blanquísima, pantalón beige y gafas oscuras pide al policía que me aparte de la fila.</p><p>Tiene un pin con una pirámide dorada en el cuello de su camisa, una pirámide idéntica a la que tienen todos los hombres altos, de pelo rubio y gafas oscuras que deciden quién entra y quién no.</p><p>No soy el único. Es decir, no soy el único que no es legítimamente blanco y ni rubio.</p><p>Ha apartado a dos mujeres afrodescendientes y a un joven con una camiseta de la asociación de estudiantes judíos del colegio de leyes de la Universidad de Florida (UF) que, además, lleva orgullosamente la tradicional kipá.</p><p>El lugar a donde nos quiere impedir la entrada es el Phillips Center, un teatro de la UF que alquiló el supremacista blanco Richard Spencer, el creador del movimiento de extrema derecha "Alt Right", para dar una polémica conferencia sobre sus ideas de hegemonía racial.</p><p>La organización que preside, el National Policy Institute, pagó US$10.000 por reservar las instalaciones.</p><p>Otra joven, a la que también le han negado la entrada porque andaba con una mujer negra, comienza a gritar a todas voces que no la han dejado pasar por "racismo".</p><p>La fila está detenida, más personas se suman y gritan. Algunos medios todavía están allí. La presión crece. Finalmente nos dejan entrar.</p><p>Fue lo más pintoresco que pudo suceder para lo que vendría después.</p><p>La conferencia, que originalmente estaba programada para reunir a 700 seguidores de Spencer del norte de Florida y sus alrededores, se comenzó a llenar de manifestantes que se oponían al evento.</p><p>En la primera fila, custodiados por policías que impedían el paso, estaban los ultranacionalistas del NPI, con sus camisas blancas y pantalones beige.</p><p>Pero detrás de ellos, entre algún que otro seguidor de la ultraderecha, se fueron sumando afrodescendientes, judíos con su kipá, latinos, defensores de los derechos de las minorías sexuales...</p><p>Todos esperando, ansiosos, por la entrada de Spencer.</p><p><strong>Por qué Gainesville</strong></p><p>Es la primera gran convocatoria del líder de la Alt Right tras los sucesos de agosto en Charlottesville, en los que los nacionalistas blancos se unieron en una marcha con antorchas para ondear y cantar consignas nazis.</p><p>Un muerto, varios heridos y dos meses después de esos sucesos, el NPI, el instituto para propagar ideas sobre el "privilegio blanco" que creó Spencer, escogió el tranquilo municipio de Gainesville, en el norte de la Florida, para su nueva presentación.</p><p>"No entiendo por qué tienen que venir aquí, ni entiendo por qué la universidad tiene que permitir esto. Creo que en ningún momento se debió dejarlo venir", le dice a BBC Mundo Laquesha Cameron, una estudiante de farmacia de la UF.</p><p>Pero no fue una elección casual: Florida es el segundo estado de la nación con más grupos supremacistas y, por tanto, con uno de los mayores índices de delitos de odio, según cifras del Southern Poverty Law Center, una organización no gubernamental de defensa de los derechos civiles.</p><p>Y la UF, por demás, es la universidad con mayor cantidad de estudiantes judíos de todo Estados Unidos, casi el 20 % de su matrícula, de acuerdo con cifras oficiales.<br />"Nosotros vimos el anuncio de la conferencia como una afrenta a nuestra comunidad, como un deseo de provocación y de incitación a la violencia", afirma David Williams, un estudiante de origen judío.</p><p>Pero el presidente de la UF, Kent Fuchs, explica a BBC Mundo que no le quedó otra alternativa.<br />"Somos una universidad estatal y por tanto, no nos podemos negar a que un evento así se realice, porque estaríamos violando la Primera Enmienda", afirma.</p><p>Este apéndice de la Constitución de Estados Unidos garantiza la libre expresión de ideas, aunque sean de contenido racista, misógino o degradante de la dignidad humana, uno de los argumentos con los que amenazaron a la universidad los abogados del NPI cuando les intentaron cancelar el evento.</p><p>"Es en estos casos difíciles cuando nuestro compromiso con la Primera Enmienda es más importante. Aunque sea difícil de entender, tolerar los discurso de odio es la mejor protección que tenemos en este país contra cualquier régimen de tipo nazi", explica a BBC Mundo Chris Hampton, especialista de la Asociación Estadounidense de los Derechos Civiles.</p><p><strong>El gran día</strong><br />Muchos temían que este jueves podría pasar lo peor.</p><p>Con los antecedentes de Charlottesville y los también violentos finales de las presentaciones de Spencer en Alabama, California y Texas, el gobierno de Florida decidió decretar el "estado de emergencia" y movilizar hacia Gainesville a centenares de efectivos de la policía local, estatal y federal.</p><p>Desde la mañana, la tranquila ciudad estudiantil se llenó de sirenas, patrullas, calles cerradas y efectivos desplegados por todos lados.</p><p>"Todo esto por un joven tan carismático que viene a hablarnos a los verdaderos estadounidenses", le dice a BBC Mundo Brianna Davis, una mujer de 58 años que vino desde Orlando para apoyar a Spencer.</p><p>"Creo que es una persona muy talentosa que defiende nuestros orígenes como nación", considera.<br />Cuando le pregunto si los indios originarios también forman parte de esa herencia, responde con una frase que no alcanzo a escuchar y me da la espalda.</p><p>Se sienta en una fila lateral del teatro, cerca de William Fears, cuya imagen se hizo viral durante las manifestaciones de Charlottesville por hacer el saludo nazi.</p><p>Fears cuenta a BBC Mundo que vino desde Houston para apoyar a Spencer, a quien considera su "líder".</p><p>Dice que él va a donde el otro vaya.</p><p>Este joven de 28 años también viste camisa blanca y pantalón caqui. Explica que Alt Right quiere cambiar la visión de quienes militan en su movimiento y por eso ahora usan ese nuevo diseño de ropa, "más clara, más elegante".</p><p>"No somos racistas, creemos en la preservación de la identidad", asegura. Y luego añade que sueña un Estados Unidos sin negros y sin latinos.</p><p>Le digo que yo soy latino y se echa a reír.</p><p><strong>El boicot</strong></p><p>La planta baja del teatro se repletó.</p><p>Lo que parecía una convivencia pacífica entre pensamientos opuestos rigurosamente vigilada por decenas de policías, colapsó cuando comenzaron a salir los directivos del NPI y los ideólogos de esta nueva corriente de superioridad étnica.</p><p>Los manifestantes empezaron con rechiflas y gritos y terminaron de pie, con el puño en alto, casi sin dejar escuchar a quienes hablaban desde el escenario.<br />La aparición de Spencer fue el punto crítico.</p><p>Con una habilidad de orador bien entrenado, intentó sosegar y apaciguar al público, provocarlo a veces, pero no le quedó alternativa que actuar: moverse de un lado a otro y seguir hablando, como si no se diera cuenta que el teatro se venía abajo, en su contra.</p><p>Habló, nuevamente, del privilegio blanco, de la "patria aria", de la preservación de la identidad, lanzó petardos contra las minorías...</p><p>Pero era tanto el bullicio que más de una vez detuvo su discurso para responderles, ironizar o tratar de empatizar con los que le gritaban "Spencer vete a casa" o "las vidas de los negros también importan".</p><p><strong>Del otro lado</strong><br />Mientras esto ocurría en el interior del Phillips Center, fuera, los manifestantes continuaron con sus pancartas y dieron algún puñetazo, y algún que otro empujón a la minoría supremacista que finalmente decidió llegar hasta la Universidad de Florida.</p><p>Sin embargo, aunque la presencia de los seguidores de Spencer fue mínima, Brenda Castañeda, directora de programa del Legal Aid Justice Center, una organización de defensa de los derechos civiles, asegura a BBC Mundo que lo ocurrido en Gainesville es un reflejo de una situación más complicada.</p><p>"Hemos visto una movilización sin precedentes para garantizar el discurso de una persona que basa su retórica en el racismo. Ha sido muy llamativa la respuesta; pero, a la vez demuestra de alguna manera la polarización que todavía representa el tema de la raza en esta sociedad", asegura.</p><p>Para la especialista, no se puede dejar de reconocer que el crecimiento y la visibilidad de estos grupos de extrema derecha se han hecho posibles con determinados acontecimientos ocurridos en Estados Unidos en los últimos tiempos.</p><p>"La retórica que demoniza a grandes grupos de personas son las que traen estas consecuencias: la prohibición de la entrada a musulmanes a nuestra nación, la demanda de un muro fronterizo o los políticos llamando violadores a los inmigrantes son solo algunos ejemplos de cómo se va alimentando esta forma de pensar desde el poder", asegura a BBC Mundo.</p><p>"Que hayan callado esta vez a Spencer no significa que no volverá con su discurso y ni que muchos otros lo seguirán a donde vaya".</p><p><br />Fuente: BBC Mundo</p> <script type="text/javascript">
var jcomments=new JComments(67062,'com_content','/component/jcomments/');jcomments.setList('comments-list');</script> <div id="jc"> <a id="addcomments" href="#addcomments"></a><p class="message">Solo los usuarios registrados pueden agregar sus comentarios.
Por favor, <a href="#loginAnchor" onclick='showForm();'>ingrese con su usuario y clave</a> , o <a href="http://ecuadorenvivo.com/index.php?option=com_users&view=registration&Itemid=119">regístrese</a>.</p><div id="comments"></div><div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div> <script type="text/javascript">
jcomments.setAntiCache(0,1,0);</script> </div><div id="compartirInterno"><div class="addthis_toolbox addthis_default_style addthis_32x32_style"> <a class="addthis_button_facebook"></a> <a class="addthis_button_twitter"></a> <a class="addthis_button_email"></a><a class="addthis_button_google_plusone"></a></div> <script type="text/javascript">
var addthis_config={"data_track_addressbar":true};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52704bc438140f30"></script> </div><div style="padding:7px 0; margin:0 auto 0 auto; display:block; clear:both"></div><div class="moduletable"><div id="phoca-facebook-comments"> <script>/*<![CDATA[*/
(function(d){var js,id='facebook-jssdk';if(d.getElementById(id)){return;}
js=d.createElement('script');js.id=id;js.async=true;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1&amp;appId=361405940687873";d.getElementsByTagName('head')[0].appendChild(js);}(document));/*]]>*/</script><div class="pfbcc"><fb:comments href="http://ecuadorenvivo.com/internacional/37-/67062-entre-punetazos-y-gritos-de-fuera-nazi-asi-fue-el-discurso-en-florida-de-richard-spencer-bbc-mundo-de-londres.html" num_posts="20" width="720" ></fb:comments></div><div class="cb"></div></div></div><div class="moduletable"><div class="custom"  ><div class="fb-like" data-href="https://www.facebook.com/ecuadorenvivo/" data-layout="standard" data-action="like" data-show-faces="true" data-share="true">&nbsp;</div></div></div></div></div><div id="columnaDerecha"><div class="moduletable"><h3>Columna Publicitaria</h3> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=110");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a095fb97&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=110&amp;cb={random}&amp;n=a095fb97&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FecuadorenvivoEC&amp;width=205&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;border_color=black&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:205px; height:62px;" allowTransparency="true"></iframe></div><div class="moduletable"> <a href="http://twitter.com/ecuadorenvivo" class="twitter-follow-button" data-button="&rdquo;grey&rdquo;" data-text-color="&rdquo;#FFFFFF&rdquo;" data-link-color="&rdquo;#00AEFF&rdquo;" data-size="large" data-show-count="false" data-lang="es">Follow @ecuadorenvivo</a> <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script> </div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=111");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=aa857909&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=111&amp;cb={random}&amp;n=aa857909&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=112");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a7bb1420&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=112&amp;cb={random}&amp;n=a7bb1420&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=113");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9a74f69&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=113&amp;cb={random}&amp;n=a9a74f69&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=104");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ac59c8cc&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=104&amp;cb={random}&amp;n=ac59c8cc&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=107");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a6fd80c6&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=107&amp;cb={random}&amp;n=a6fd80c6&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=106");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a4690965&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=106&amp;cb={random}&amp;n=a4690965&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=105");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=ac5c3c49&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=105&amp;cb={random}&amp;n=ac5c3c49&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=115");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a5bb56a1&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=115&amp;cb={random}&amp;n=a5bb56a1&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='%c';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=116");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=abd8ccdf&amp;cb=%n' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=116&amp;cb=%n&amp;n=abd8ccdf&amp;ct0=%c' border='0' alt='' /></a></noscript></div><div class="moduletable"> ﻿<div class="jNewsMod jcolor" id="jnews_module1"><div class="jNewsRT"><div class="jNewsRB"><div class="jNewsLB"> <script language="javascript" type="text/javascript">/*<![CDATA[*/
function submitjnewsmod1(formname,url){var form=eval('document.'+formname);if(!form.elements)form=form[1];var place=form.email.value.indexOf("@",1);var point=form.email.value.indexOf(".",place+1);var box=document.getElementById("wz_terms");if(form.name.value==""||form.name.value=="Nombre"){alert("Escriba su nombre.");return false;}if(form.email.value==""||form.email.value=="Correo"){alert("Escriba su e-mail.");return false;}
else
{if((place>-1)&&(form.email.value.length>2)&&(point>1))
{var subscribed_lists='';var passwordA=document.getElementById('passwordA').value;var loadingImage=document.getElementById('ajax_loading1');loadingImage.setAttribute("style","display:block");var module=document.getElementById("jnews_module1");var moduleInput=module.getElementsByTagName("input");for(var i=0;i<moduleInput.length;i++){var inputType=moduleInput[i];var inputid=moduleInput[i].getAttribute('id');if(inputid=='wz_11'){var name=inputType.value;}if(inputid=='wz_12'){var email=inputType.value;}if(inputid=='wz_2'&&inputType.getAttribute('type')=='checkbox'){var modreceivehtml=inputType.checked;}if(inputid=='wz_2'&&inputType.getAttribute('type')=='hidden'){var modreceivehtml=inputType.value;}if(inputid=='hidden_sub_lists'){subscribed_lists=subscribed_lists+','+inputType.value;}if(inputid=='hidden_sub_list_id'){subscribed_lists=subscribed_lists+','+inputType.value;}}
var ajax=new Request({url:url,data:'modname='+name+'&modemail='+email+'&modsubscribed_lists='+subscribed_lists+'&modpasswordA='+passwordA+'&3f44a9997bb4129210c4ea3ca0c49264=1'+'&modeffect=1'+'&modreceivehtml='+modreceivehtml+'&module_message='+0+'&red_subscription='+0,method:'POST',onComplete:function(result)
{modsubscribe1(result);optimization_module();}});ajax.send();}
else
{alert("Escriba su e-mail.");return false;}}}function optimization_module()
{var ajax=new Request({url:'http://ecuadorenvivo.com/index.php?tmpl=component&option=com_jnews&act=continuesubscrib&modid=341',data:'secret=741852',method:'POST'});ajax.send();}function modsubscribe1(result){var form=document.adminForm;if(!form){form=document.mosForm;}
var root=document.createElement('div');root.innerHTML=result;var body=document.getElementsByTagName('body')[0].appendChild(root);root.setAttribute("style","width:150px; display:none");var submessage=document.getElementById('mod_message');document.getElementsByTagName('body')[0].removeChild(root);var loadingImage=document.getElementById('ajax_loading1');loadingImage.setAttribute("style","display:none");message=document.getElementById('message1');message.innerHTML=submessage.innerHTML;message.setAttribute('style','display:block; padding:5px');}
function insertNewCaptcha1(html){var form=document.adminForm;if(!form){form=document.mosForm;}
var window=document.getElementById("sbox-content");var root=document.getElementById("captcha1");if(root==null){root=document.createElement('div');root.setAttribute("style","width:10px;heigth:10px;display:none;");root.setAttribute("id","captcha1");var body=document.getElementsByTagName('body')[0].appendChild(root);}
root.innerHTML=html;var newcode=document.getElementById('newcode');var newesc=document.getElementById('newesc');var newdecrypt=document.getElementById('newdecrypt');var newpath=document.getElementById('newpath');var newsecuritycaptcha=document.getElementById('security_captcha1');var newcaptcode=document.getElementById('captcode1');var image=document.getElementById('captcha_image1');var path=newpath.innerHTML;var intIndexOfMatch=path.indexOf("&amp;");while(intIndexOfMatch!=-1){path=path.replace("&amp;","&");intIndexOfMatch=path.indexOf("&amp;");}
image.setAttribute("src",path);image.setAttribute("width",80);image.setAttribute("height",25);newsecuritycaptcha.value=newesc.innerHTML;newcaptcode.value=newcode.innerHTML;if(window!=null){var captcha_image=document.getElementById('captcha_image1');var captcode=document.getElementById('captcode1');var security_captcha=document.getElementById('security_captcha1');security_captcha.value=newesc.innerHTML;captcode.value=newcode.innerHTML;captcha_image.setAttribute("src",path);}
document.getElementsByTagName('body')[0].removeChild(root);}
function refreshCaptcha1(url){var ajax=new Request({url:url,data:'height=1',method:'POST',onComplete:function(result){insertNewCaptcha1(result);}});ajax.send();}/*]]>*/</script><form action="http://ecuadorenvivo.com/index.php?option=com_jnews" method="post" name="modjnewsForm1"><span class="pretext">Reciba nuestros titulares por correo electrónico. </span> <br /><div class="subscriptionLists"><input type="hidden"  value="0" name="subscribed[1]" /><input type="hidden" name="sub_list_id[1]" value="1" id="hidden_sub_lists"/><input type="hidden" name="acc_level[1]" value="0" /></div><input id="wz_11" type="text" size="10" value="Nombre" class="inputbox" name="name" onblur="if(this.value=='') this.value='Nombre';" onfocus="if(this.value=='Nombre') this.value='' ; " /> <br /> <input id="wz_12" type="email" size="10" value="Correo" class="inputbox" name="email" onblur="if(this.value=='') this.value='Correo';" onfocus="if(this.value=='Correo') this.value='' ; " /> <br /><div class="subscriptionField"></div><div class="subscripitonRHTML"><input id="wz_2" type="checkbox" class="inputbox" value="1" name="receive_html" checked="checked" /> <span class="receiveHTML">¿Acepta HTML?</span> <br /></div><div class="subscripitonTermsL"></div><div class="subscriptionButton"><input id="aca_22" type="button" value="Suscribirse" class="button" name="Suscribirse" onclick="return submitjnewsmod1('modjnewsForm1','http://ecuadorenvivo.com/index.php?tmpl=component&amp;option=com_jnews&amp;act=noredsubscribe');" /> <br /> <input type="hidden" name="act" value="subscribe" /><input type="hidden" name="redirectlink" value="" /><input type="hidden" name="listname" value="0" /><input type="hidden" id="passwordA" name="passwordA" value="602atsI3ipeys" /><input type="hidden" name="fromSubscribe" value="1" /></div><input type="hidden" name="3f44a9997bb4129210c4ea3ca0c49264" value="1" /></form><div style="display:none; width:50px;" id="message1"></div><div style="display:none; width:50px; padding-top:5px; height:100%" id="ajax_loading1"><img alt="loader" src="http://ecuadorenvivo.com/components/com_jnews/images/16/ajax-loader.gif"/>Please wait...</div></div></div></div></div></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=200");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a2daca7f&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=200&amp;cb={random}&amp;n=a2daca7f&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div class="moduletable"><h3>Síguenos en Twitter...</h3><div class="twitterWidget"> <a class="twitter-timeline"  href="https://twitter.com/"  data-widget-id="308636409365929984" width="205" height="500"></a></div></div><div class="moduletable"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=114");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a9d554e0&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=114&amp;cb={random}&amp;n=a9d554e0&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div></div><div id="bannerFooter" align="center"> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=108");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a591a64d&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=108&amp;cb={random}&amp;n=a591a64d&amp;ct0={clickurl}' border='0' alt='' /></a></noscript> <script type='text/javascript'>/*<![CDATA[*/
document.MAX_ct0='{clickurl}';var m3_u=(location.protocol=='https:'?'https://www.ecuadorenvivo.com/openx/www/delivery/ajs.php':'http://www.ecuadorenvivo.com/openx/www/delivery/ajs.php');var m3_r=Math.floor(Math.random()*99999999999);if(!document.MAX_used)document.MAX_used=',';document.write("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write("?zoneid=309");document.write('&amp;cb='+m3_r);if(document.MAX_used!=',')document.write("&amp;exclude="+document.MAX_used);document.write(document.charset?'&amp;charset='+document.charset:(document.characterSet?'&amp;charset='+document.characterSet:''));document.write("&amp;loc="+escape(window.location));if(document.referrer)document.write("&amp;referer="+escape(document.referrer));if(document.context)document.write("&context="+escape(document.context));if((typeof(document.MAX_ct0)!='undefined')&&(document.MAX_ct0.substring(0,4)=='http')){document.write("&amp;ct0="+escape(document.MAX_ct0));}
if(document.mmm_fo)document.write("&amp;mmm_fo=1");document.write("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a href='http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=a00f9f1b&amp;cb={random}' target='_blank'><img src='http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=309&amp;cb={random}&amp;n=a00f9f1b&amp;ct0={clickurl}' border='0' alt='' /></a></noscript></div><div id="clr"></div></div><div id="footer"><div id="logoFooter"> <img src="/templates/ecuadorenvivo/images/logoFooter.gif" alt="ecuadorenvivo.com" width="185" height="28" border="0" /></div><div class="copyright">ecuadorenvivo.com &copy; 2017. Todos los derechos reservados. <br /> </span></div></div></div><div id="LeftfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:white;"><div class="moduletable"><div class="custom"  ><p>&nbsp;</p><p>&nbsp;</p><p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div></div><div id="RightfBox" style="width:160px; height:600px; display: none; position: absolute; color: #e9eaedz-index:99999;
color:#e9eaed;"><div class="moduletable"><div class="custom"  ><p>&nbsp;</p><p>&nbsp;</p><p><iframe name="aeb5b534" src="/openx/www/delivery/afr.php?zoneid=308&amp;cb={random}&amp;ct0={clickurl}" frameborder="0" scrolling="no" width="160" height="600" id="aeb5b534"><a href="http://www.ecuadorenvivo.com/openx/www/delivery/ck.php?n=af4fbeb1&cb={random}" target="_blank"><img src="http://www.ecuadorenvivo.com/openx/www/delivery/avw.php?zoneid=308&cb={random}&n=af4fbeb1&ct0={clickurl}" alt="" border="0" /></a></iframe></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div></div></div><script type="text/javascript">
var MainContentW=1000;var LeftBoxW=160;var LeftBoxH=600;var RightBoxW=160;var RightBoxH=600;var LeftOpt=2;var RightOpt=2;ShowBox();</script> <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-4550336-1','auto');ga('send','pageview');</script> </body></html>